Project

General

Profile

Feature #633

Please add channel specific hilights

Added by jussi01 over 9 years ago. Updated over 6 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
03/18/2009
Due date:
% Done:

0%

Estimated time:
OS:
Any

Description

There are some channels I want to monitor for certain words, and otheres I just dont care (particularly channels I have ops in). so Id like to be able to hilight a certain word in a certain channel. :)

thanks :)


Related issues

Is duplicate of Quassel IRC - Feature #724: Channel specific custom highlightsResolved2009-06-09

History

#1 Updated by johu almost 9 years ago

  • Tracker changed from Bug to Feature

#2 Updated by Oceanwatcher over 8 years ago

I'll join in on this one. Hope it is possible to do.

#3 Updated by Anonymous almost 7 years ago

  • Target version set to Some future release

#4 Updated by johu over 6 years ago

  • Status changed from New to Closed
  • Target version deleted (Some future release)

dupe

Also available in: Atom PDF