Project

General

Profile

Bug #1262

Missing option to colour nicknames in the nick list

Added by gry about 10 years ago. Updated about 10 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
01/05/2014
Due date:
% Done:

0%

Estimated time:
Version:
0.10-pre
OS:
Any

Description

Preferably consistent with how nicks are coloured in the chat view.


Related issues

Related to Quassel IRC - Feature #604: Help orientation in nicklistNew2009-03-07

History

#1 Updated by Anonymous about 10 years ago

  • Status changed from New to Rejected
  • Priority changed from Normal to Immediate

Dupe of a suggested solution in #604. That ticket conveys intent better.

#2 Updated by Anonymous about 10 years ago

  • Priority changed from Immediate to Normal

Also available in: Atom PDF