Project

General

Profile

Feature #1159

Scripting in clients and/or core?

Added by anystupidassname over 9 years ago. Updated over 9 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Quassel Client
Target version:
-
Start date:
05/01/2012
Due date:
% Done:

0%

Estimated time:
OS:
Any

Description

The ability to send text to a particular channel at 30 minute intervals for example or respond automatically to certain !commands


Related issues

Is duplicate of Quassel IRC - Feature #265: Plug-In/Script supportNew

History

#1 Updated by Anonymous over 9 years ago

  • Status changed from New to Closed
  • Target version deleted (Some future release)

Duplicate.

Also available in: Atom PDF