Project

General

Profile

Bug #1535

quassel client fails with LibreSSl 3.0.1

Added by toralf about 2 years ago. Updated almost 2 years ago.

Status:
New
Priority:
Normal
Assignee:
-
Category:
Quassel Client
Target version:
Start date:
10/09/2019
Due date:
% Done:

0%

Estimated time:
Version:
0.13.0
OS:
Any

Description

at least under a hardended stable Gentoo with unstable LibreSSL 3.0.1 no connect to quassel server is possible

3.0.0 is fine however

Also available in: Atom PDF